problemas de motor

Consultas, consejos y todo lo referente a la mecánica y el mantenimiento de nuestras Motorhome y Casas Rodantes

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Temas General < (click aquí). Cuentenos por favor su nombre, ubicación, que movilidad posee, marca, modelo, etc, y cualquier detalle necesarios que desee hacernos saber. (Se recomienda No utilizar mayúsculas, pues equivale a "Gritar"), y es importante Completar los datos del: PERFIL < (click aquí)

Realizar las consultas en el SUBFORO CORRESPONDIENTE, (de acuerdo al tema que vaya a tratar), ejemplo: Mecánica, Equipamiento, Seguridad, Campings, etc. NO OLVIDE ACLARAR en el TITULO y en forma breve de que trata, ó a que se refiere su consulta, (no escriba cosas como: "Socorro!!!", ó "Ayudaaaa". Mencione concretamente la Marca, Cosa, ó Lugar que este relacionado con el contenido de SU mensaje).

ESTA TERMINANTEMENTE PROHIBIDO ofrecer artículos ó servicios a COMERCIANTES ó EMPRESAS que no hayan sido autorizadas a hacerlo. (para ser Vendedor Autorizado de Rodanteando, deberá solicitar el pedido aquí: >click aquí<

• Faltar en alguna de las reglas básicas mencionadas puede dar lugar a la remoción ó borrado de su mensaje, y reiterarlo conduce a la suspensión temporal ó definitiva del autor •

Gracias.
Responder
Avatar de Usuario
tic tac
Mensajes: 593
Registrado: Lun Jul 20, 2009 10:55 am
Marca: MERCEDES BENZ SPRINTER 310 D
Modelo: FURGÓN equipado MH

problemas de motor

Mensaje por tic tac » Jue Oct 17, 2013 5:56 pm

:sombrero: Hola a todos y en especial a algun mecanico ,lo que pasa que donde esta me es casi imposible llevarlo a un taller por el traslado , tengo un problemita con un motor briggs strattion de 17,5 hp de 300 cc colocado en un tractor corta cesped poulan pro de esos de color negro , lo que pasa es que luego de funcionar correctamente durante un rato de para y no hay forma de hacerlo arrancar nuevamente,por lo que dedusco que podria ser por temperatura, ya le repasamos todo y le cambiamos lo cambiable, pero sigue igual como si algun censor que no encuentro si es que lo tiene similar al de asiento, por si te caes se para, le cortara el encendido pero no es el caso por que chispa va y combustible tambien pero nada, si lo dejas un rato arranca de nuevo y pasado un tiempo otra vez lo mismo , suele hacerlo tambien cuando por alguna razon se traban las cuchillas ya sea por pasto alto o monticulo :-? me esta volviendo 8-)
Si alguien me puede ayudar sera :evil: y un :smile: tomaremos en algun lugar

GRACIAS HUGO :-(
Elegi la naturaleza en estado puro como mi jardín .
A MI MANERA ....

Avatar de Usuario
SerMir - Baradero
Moderador
Mensajes: 8239
Registrado: Sab Ene 08, 2011 7:19 pm
Marca: Citroën C4 2.0 5P
Modelo: Andariega 250 - 1988

Re: problemas de motor

Mensaje por SerMir - Baradero » Jue Oct 17, 2013 6:34 pm

Hugo, en este momento no se me ocurre que puede ser. Mañana le pregunto a uno que es mecanico en la fabrica y cuando sale hace mantenimiento de parques. :-(
Imagen
__________________________________________________________________________
Sergio, Miriam y Karen - Baradero - Buenos Aires - Argentina
Citroën C4 2.0 16v - Andariega 250

Avatar de Usuario
RAUL COLETTA
Mensajes: 4786
Registrado: Jue Abr 20, 2006 7:28 pm
Ubicación: SAN LORENZO

Re: problemas de motor

Mensaje por RAUL COLETTA » Jue Oct 17, 2013 6:47 pm

tic tac escribió::sombrero: Hola a todos y en especial a algun mecanico ,lo que pasa que donde esta me es casi imposible llevarlo a un taller por el traslado , tengo un problemita con un motor briggs strattion de 17,5 hp de 300 cc colocado en un tractor corta cesped poulan pro de esos de color negro , lo que pasa es que luego de funcionar correctamente durante un rato de para y no hay forma de hacerlo arrancar nuevamente,por lo que dedusco que podria ser por temperatura, ya le repasamos todo y le cambiamos lo cambiable, pero sigue igual como si algun censor que no encuentro si es que lo tiene similar al de asiento, por si te caes se para, le cortara el encendido pero no es el caso por que chispa va y combustible tambien pero nada, si lo dejas un rato arranca de nuevo y pasado un tiempo otra vez lo mismo , suele hacerlo tambien cuando por alguna razon se traban las cuchillas ya sea por pasto alto o monticulo :-? me esta volviendo 8-)
Si alguien me puede ayudar sera :evil: y un :smile: tomaremos en algun lugar

GRACIAS HUGO :-(

Huguito la verdad que no te puedo ayudar de mecanica se poco y nada y menos de esos motores, tal vez Sergio Valle te pueda dar una mano mandale un MP el se dedica a algo por el estilo.
Lo unico que te puedo decir es que esta bueno que se te pare cuando esta caliente :D :D :D :-D :-D :-D :silbo: :silbo: :silbo:
Un gran abrazo
raul

Avatar de Usuario
turkito
Mensajes: 394
Registrado: Mar Ene 11, 2011 4:42 pm
Marca: MITSUBISHI CANTER
Modelo: MOTORHOME
Ubicación: Villa constitucion

Re: problemas de motor

Mensaje por turkito » Jue Oct 17, 2013 9:29 pm

Hola Hugo, creo y casi estoy convencido que al tener el motor en alta en el momento que se atasca, este se ahoga y se para, cuando se evapora el exceso de combustible arranca, fijate en la aguja o en el flotante de la cuba, abrazo de Turkito

Avatar de Usuario
carita
Mensajes: 1386
Registrado: Vie Feb 24, 2006 8:17 pm
Marca: nissan frontier 4x4
Modelo: camper pop-up

Re: problemas de motor

Mensaje por carita » Jue Oct 17, 2013 10:44 pm

hola hay dos posibles causas bujia que se pone en corto cuando levanta temperatura y dilata o bobina que pasa lo mismo despues de un rato cuando enfria arranca pero te dura menos tiempo andando que cuando esta parado de un dia a otro y ahora que hace mas calor vas a notar que dura menos todabia fijate si podes conseguir una prestada como para probar.
en esta pagina copiando codigo y tipo de motor que lo trae una chapita de aluminio podes bajarte el despiece yo lo usa a menudo porque tengo varias cosas con motor http://www.briggsandstratton.com/us/en/support/manuals
la pesca y las rodantes me quitan el sueño

Avatar de Usuario
claudio2009
Mensajes: 12208
Registrado: Dom Nov 29, 2009 11:11 am
Marca: SCANIA 112 y FIAT DUCATO 2.8
Modelo: omnibus larga distancia y larga 2.8 diesel
Ubicación: Mar del Plata

Re: problemas de motor

Mensaje por claudio2009 » Jue Oct 17, 2013 11:02 pm

Hugo supongo que habras sacado el carburador para limpiarlo,pero tambien puede ser que este obstruido el filtro, chupador del tanque o bien tenga restos de nafta podrida donde trabaja la aguja del flotante y no mantenga llena la cuba del carburador...paras,se llena,anda un rato hasta que la entrada de nafta sea menor a la consumida y luego se pare...le das un tiempito,se llena...bua en serio no lo vas a tomar para el lado del amigo Raul :-D :-D :-D
Lista de reproduccion Viaje al Sur 2
https://www.youtube.com/playlist?list=P ... nYenVJ5Aeu

DISFRUTA DE TUS DIAS,ES MAS TARDE DE LO QUE IMAGINAS...

Avatar de Usuario
ruben99
Mensajes: 640
Registrado: Dom Feb 26, 2012 9:55 am
Marca: Itati
Modelo: Itati 3.00 .

Re: problemas de motor

Mensaje por ruben99 » Vie Oct 18, 2013 12:10 am

Quisas te pueda servir ,revisa la tapa del tanque de combustible que tenga respiracion.
Suerte.
NO PRETENDEMOS SER EL CAMBIO,SOLO HABER DEJADO ALGO SOBRE EL CAMINO ANDADO QUE PASO.

Avatar de Usuario
Meteoro
Mensajes: 496
Registrado: Lun May 20, 2013 4:49 pm
Marca: Toyota
Modelo: Hilux 2.4 c.c bencina. Camper Weekend

Re: problemas de motor

Mensaje por Meteoro » Vie Oct 18, 2013 12:22 am

Hola tictac, como dice carita puede ser la bobina que se calienta, prueba cuando se pare envolverla con un paño mojado. Saludos.

Avatar de Usuario
sergio valle
Mensajes: 1944
Registrado: Sab Ene 30, 2010 4:44 pm
Marca: VIAJERA
Modelo: 3.40 TURISMO
Ubicación: Bigand (santa fe)
Contactar:

Re: problemas de motor

Mensaje por sergio valle » Vie Oct 18, 2013 12:57 am

hola Hugo :sombrero: ya los muchachos te tiraron algunas posibles soluciones, como bien dijo caritas, coincido en que el problema lo tenes en la bobina de alta, la vas a tener que sacar, es la bobina que esta atornillada sobre el cilindro y sale el cable para la bujia, si la llevas a cualquier taller para que la prueben, seguro te van a decir que no es ya que fuera del motor y fria va a funcionar; si la seguis dejando puesta y lo seguis usando, vas a notar que cada vez dura menos tiempo en funcionamiento ya que por consecuencia del corte se produce una pequeña chispa y va consumiendo el alambre cortado de la bobina haciendo que cada ves se separe mas las puntitas hasta no funcionar mas ni en frio, pero antes de sacar la bobina, quiero que revises otras cosas, ya que colocarla nuevamente es algo delicado por que tenes que dejarla con una pequeña luz para que no roce con el volante, primero revisa el respiradero de la tapa del tanque como dijo Ruben, tambien me gustaria que mires la luz de valvulas ya que por temperatura pueden quedar abiertas, y descomprimirte el motor (dejalas a 0.10 las 2 iguales) y la otra cosa que tenes que revisar es que controles si no se corta la corriente de la electrovalvula que esta debajo de la cuba del carburador, si es que ese modelo lo trae, si no, busca lo que te dije.
los sensores de seguridad trabajan en su mayoria, anulando el sistema de arranque, los que cortan la corriente del encendido son solamente el de retroceso mientras la plataforma esta funcionando, y el del aciento en convinacion con el sistema arranque; casi imposible que sea alguno de esos, ya que segun nos contaste, se detiene despues de unos minutos.
sin entrar en discucion, yo no aconsejo para nada que mojen la bobina de alta, mucho menos con un trapo ya que podria engancharlo los dientes de la corona de arranque, enrollarlo y dañar alguna otra pieza; aparte lo peor que hay para el alto voltaje es la humedad.
ya tenes para probar un ratito, cualquier cosa tenenos informado.
te mando un fuerte abrazo :o

PD: encontre el video del encuentro en Villa!!!!!! :lol: :lol: :lol: :lol: espero verte pronto asi te lo doy
todos queremos estar en la cima de la montaña, pero la felicidad y las experiencias, suceden mientras se escala hacia ella.

Avatar de Usuario
tic tac
Mensajes: 593
Registrado: Lun Jul 20, 2009 10:55 am
Marca: MERCEDES BENZ SPRINTER 310 D
Modelo: FURGÓN equipado MH

Re: problemas de motor

Mensaje por tic tac » Vie Oct 18, 2013 6:42 pm

:sombrero: Muchas gracias a todos por los consejos sobre que tener en cuenta para poder hacer andar el motor, aunque cada una de esas cosas ya las repase , pero hoy le hice caso a uno de los consejos, que me pasaron por te. y valla sorpresa parece que fue la solucion , les cuento que por manual yo ajuste todo a medida y para mi sorpresa cuando desarme la luz de valvulas estaba en 45 - 50 y por catalogo debia ser de 20 - 25 y a esa medida la lleve pero por efecto de la dilatacion de la tapa estas se cerraban y se producia el defecto al enfriar arrancaba nuevamente asi que regule a 45 - 50 y asunto arreglado de cualquier forma aproveche y controle la bobina en frio y en caliente en baja y en alta afuera del motor con un tecnico electronico :lupa:

Muchas gracias por la ayuda y un abrazo HUGO :evil: :smile:
JORGITO SOS UN MAESTRO
Elegi la naturaleza en estado puro como mi jardín .
A MI MANERA ....

Avatar de Usuario
RAUL COLETTA
Mensajes: 4786
Registrado: Jue Abr 20, 2006 7:28 pm
Ubicación: SAN LORENZO

Re: problemas de motor

Mensaje por RAUL COLETTA » Vie Oct 18, 2013 8:27 pm

tic tac escribió::sombrero: Muchas gracias a todos por los consejos sobre que tener en cuenta para poder hacer andar el motor, aunque cada una de esas cosas ya las repase , pero hoy le hice caso a uno de los consejos, que me pasaron por te. y valla sorpresa parece que fue la solucion , les cuento que por manual yo ajuste todo a medida y para mi sorpresa cuando desarme la luz de valvulas estaba en 45 - 50 y por catalogo debia ser de 20 - 25 y a esa medida la lleve pero por efecto de la dilatacion de la tapa estas se cerraban y se producia el defecto al enfriar arrancaba nuevamente asi que regule a 45 - 50 y asunto arreglado de cualquier forma aproveche y controle la bobina en frio y en caliente en baja y en alta afuera del motor con un tecnico electronico :lupa:

Muchas gracias por la ayuda y un abrazo HUGO :evil: :smile:
JORGITO SOS UN MAESTRO

Eyyyyyy Huguito yo tambien te ayude leiste mi post :D :D :D

Responder