Se me prende el rulito

Consultas, consejos y todo lo referente a la mecánica y el mantenimiento de nuestras Motorhome y Casas Rodantes

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Temas General < (click aquí). Cuentenos por favor su nombre, ubicación, que movilidad posee, marca, modelo, etc, y cualquier detalle necesarios que desee hacernos saber. (Se recomienda No utilizar mayúsculas, pues equivale a "Gritar"), y es importante Completar los datos del: PERFIL < (click aquí)

Realizar las consultas en el SUBFORO CORRESPONDIENTE, (de acuerdo al tema que vaya a tratar), ejemplo: Mecánica, Equipamiento, Seguridad, Campings, etc. NO OLVIDE ACLARAR en el TITULO y en forma breve de que trata, ó a que se refiere su consulta, (no escriba cosas como: "Socorro!!!", ó "Ayudaaaa". Mencione concretamente la Marca, Cosa, ó Lugar que este relacionado con el contenido de SU mensaje).

ESTA TERMINANTEMENTE PROHIBIDO ofrecer artículos ó servicios a COMERCIANTES ó EMPRESAS que no hayan sido autorizadas a hacerlo. (para ser Vendedor Autorizado de Rodanteando, deberá solicitar el pedido aquí: >click aquí<

• Faltar en alguna de las reglas básicas mencionadas puede dar lugar a la remoción ó borrado de su mensaje, y reiterarlo conduce a la suspensión temporal ó definitiva del autor •

Gracias.
Responder
Rubito22
Mensajes: 2
Registrado: Jue Sep 10, 2020 9:17 pm
Marca: Sprinter 313 cdi 2009 motorhome
Modelo: 313 hdi
Ubicación: Cañuelas

Se me prende el rulito

Mensaje por Rubito22 » Jue Sep 10, 2020 9:47 pm

Hola, pregunta, tengo una sprinter 313 2009 ,pongo en marcha él motor sin problema y ni bien arrancó se me prende de nuevo la luz del rulito y después de un ratito se apaga, alguien sabrá qué podría ser, gracias

Avatar de Usuario
PANDRES10
Moderador
Mensajes: 9801
Registrado: Dom Oct 30, 2011 7:39 am
Marca: MERCEDES BENZ 1114 - MOTOR 1517 TURBO - DELUXE 1982
Modelo: EL FORTINBUS

Re: Se me prende el rulito

Mensaje por PANDRES10 » Dom Sep 13, 2020 10:31 am

Hola.
Antes que nada debes cumplir una norma común para todos que es hacer tu presentación en sociedad.
Así que pasá por TEMAS GENERALES y hacemos una breve descripción contándonos tu nombre, tu grupo familiar, de donde sos, que equipo tenés o buscas, etc para que te vayamos conociendo.
Verás como te van a dar la bienvenida y luego vas a poder disfrutar del foro, en donde vas a poder compartir y aprender todo lo relacionado con esta hermosa actividad. :-( :-(
¡¡¡SOLO ENTIENDEN MI LOCURA LOS QUE COMPARTEN MI PASION!!!
- EL FORTIN I - EL FORTIN II - EL FORTINBUS - :wav:


Canal de Youtube: https://www.youtube.com/user/INSTEDEN
Blogger del FORTINBUS: https://pandresfortinbus.blogspot.com/

ImagenImagenImagen

Rubito22
Mensajes: 2
Registrado: Jue Sep 10, 2020 9:17 pm
Marca: Sprinter 313 cdi 2009 motorhome
Modelo: 313 hdi
Ubicación: Cañuelas

Re: Se me prende el rulito

Mensaje por Rubito22 » Dom Sep 13, 2020 1:04 pm

Perdón pero no entiendo, es complicado para mí, así que gracias igual, me retiro del grupo.

Avatar de Usuario
claudio2009
Mensajes: 12203
Registrado: Dom Nov 29, 2009 11:11 am
Marca: SCANIA 112 y FIAT DUCATO 2.8
Modelo: omnibus larga distancia y larga 2.8 diesel
Ubicación: Mar del Plata

Re: Se me prende el rulito

Mensaje por claudio2009 » Dom Sep 13, 2020 1:10 pm

Rubito para,no te valla veo que estas en linea...ahora escribo de vuelta
Lista de reproduccion Viaje al Sur 2
https://www.youtube.com/playlist?list=P ... nYenVJ5Aeu

DISFRUTA DE TUS DIAS,ES MAS TARDE DE LO QUE IMAGINAS...

Avatar de Usuario
claudio2009
Mensajes: 12203
Registrado: Dom Nov 29, 2009 11:11 am
Marca: SCANIA 112 y FIAT DUCATO 2.8
Modelo: omnibus larga distancia y larga 2.8 diesel
Ubicación: Mar del Plata

Re: Se me prende el rulito

Mensaje por claudio2009 » Dom Sep 13, 2020 1:20 pm

Creeme que yo te respondi luego del post tuyo de consulta...luego no andubo uno o dos dias el foro y recien hoy entro y veo que desaparecio mi post y aparecio el de Pandres :eek: estaria bueno tener una explicacion al respecto.

De lo que recuerdo de mi post que desaparecio es que te presentaras pero igualmente te di la Bienvenida al foro,se que hay gente que sin querer o de apresurado entra sin presentarse y si bien son reglas del foro y buena educacion,creo tambien en la posibilidad de gente que lo hace sin malas intensiones,simplemente por no estar familiarizado con los foros y creo es tu caso.

Volviendo a lo importante y si te podemos dar una mano con tu pregunta,reitero que no se el caso puntual de las Sprinter,pero te decia que es muy comun en los motores modernos Diesel de inyeccion indirecta que luego de arrancar siga prendido el indicador(rulito amarillo) de las bujias de precalentamiento encendidas por unos instantes para mejorar la combustion por estar el motor frio..tal vez sea normal...pero esperemos a un usuario de Sprinter para ver si le pasa lo mismo :-(

Un abrazo y por favor no te retires de este querido foro!!
Lista de reproduccion Viaje al Sur 2
https://www.youtube.com/playlist?list=P ... nYenVJ5Aeu

DISFRUTA DE TUS DIAS,ES MAS TARDE DE LO QUE IMAGINAS...

Responder